CentOS

配置

选择版本

centos7以上版本无法使用systemctl命令

验证

  创建容器   返回首页